<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml">
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <title>IOC impressed with readiness for 2022 - Chinadaily.com.cn</title>
    <meta name="Keywords" content="IOC,2022,Olympic" />
    <meta name="Description" content="The International Olympic Committee likes what it sees in China&#39;s preparations for the 2022 Winter Games." />
        <meta property="og:xi" content="0" />
    <meta property="og:url" content="https://www.chinadaily.com.cn/a/201911/07/WS5dc3592ea310cf3e35575dc2.html" />
    <meta property="og:image" content="http://img2.chinadaily.com.cn/images/201911/07/5dc3592ea310cf3e97a4eef1.jpeg" />
      <meta name="msapplication-TileImage" content="https://img2.chinadaily.com.cn/static/common/img/sharelogo2.jpg" />
      <link rel="apple-touch-icon-precomposed" href="https://img2.chinadaily.com.cn/static/common/img/sharelogo2.jpg" />
        
    <link rel="stylesheet" type="text/css" href="//img2.chinadaily.com.cn/static/2017www_sports/css/bootstrap.min.css" />
    <link rel="stylesheet" type="text/css" href="//img2.chinadaily.com.cn/static/2017www_sports/css/layout.css" />
    <link rel="stylesheet" type="text/css" href="//img2.chinadaily.com.cn/static/2017www_sports/css/r-public.css?ver=2" />
    <link rel="stylesheet" type="text/css" href="//img2.chinadaily.com.cn/static/2017www_sports/css/r-content.css?var=21" />
    <script xml:space="preserve" src="//img2.chinadaily.com.cn/static/common/js/html5shiv.js"></script>
    <script xml:space="preserve" src="//img2.chinadaily.com.cn/static/common/js/respond.min.js"></script>
    <link href="//img2.chinadaily.com.cn/h5hack/respond-proxy.html" id="respond-proxy" rel="respond-proxy" />
    <link href="/h5hack/respond.proxy.gif" id="respond-redirect" rel="respond-redirect" />
    <script src="/h5hack/respond.proxy.js" xml:space="preserve"></script>
    <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no" />
    <script language="javascript" type="text/javascript" xml:space="preserve" src="//img2.chinadaily.com.cn/static/2017www_sports/js/jquery-1.10.2.js"></script><!--jquery-->


    <script language="javascript" type="text/javascript" xml:space="preserve" src="//img2.chinadaily.com.cn/static/2017www_sports/js/bootstrap.min.js"></script> 
    <script language="javascript" type="text/javascript" xml:space="preserve" src="//img2.chinadaily.com.cn/static/2017www_sports/js/public.js?v=2"></script>
            <script src="//share.chinadaily.com.cn/wxshare/js/jsonps.js" xml:space="preserve"></script>
    <script type="text/javascript" charset="utf-8" rel="stylesheet" xml:space="preserve" src="//img2.chinadaily.com.cn/static/common/js/jweixin-1.0.0.js"></script>

    <script type="text/javascript" charset="utf-8" rel="stylesheet" xml:space="preserve" src="//img2.chinadaily.com.cn/static/common/js/taboolaHead.js"></script>
    <!--[if lt IE 9]>
<style type="text/css">
.zhezhao{
background-color:#ddd;
}
</style>
<![endif]-->
    
      <meta name="articaltype" content="AUDIO" />
      <meta name="filetype" content="1" />
      <meta name="publishedtype" content="1" />
      <meta name="pagetype" content="1" />
      <meta name="catalogs" content="59b8d017a3108c54ed7dfd41" />
      <meta name="contentid" content="WS5dc3592ea310cf3e35575dc2" />
      <meta name="publishdate" content="2019-11-07" />
      <meta name="editor" content="王淑卿" />
      <meta name="author" content="于小明" />
      <meta name="source" content="China Daily" />

      <!--来源-->
      <meta name="webterren_speical" content="4" />
      <meta name="sourcetype" content="4" />
    
    
      <!-- NEWSROOM SCRIPT -->
      <script>
        window._newsroom = window._newsroom || [];

        !function (e, f, u) {
          e.async = 1;
          e.src = u;
          f.parentNode.insertBefore(e, f);
        }(document.createElement('script'),
          document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/chinadaily-int/newsroom.js');
      </script>
      <!-- END NEWSROOM SCRIPT -->
    
  </head>
  <body>
      <div class="weixin-share" width="400px" heigth="400px" style="z-index:-99;opacity:0;position:fixed"><img src="http://img2.chinadaily.com.cn/static/common/img/sharelogo2.jpg" /></div>
        <script type="text/javascript" xml:space="preserve">  
	//<![CDATA[
      function is_weixin(){
			var ua = navigator.userAgent.toLowerCase();
			if(ua.match(/MicroMessenger/i)=="micromessenger") {
				return true;
			} else {
				return false;
			}
		}
		var url =location.href;
		if(is_weixin()){
            jq.post('https://share.chinadaily.com.cn/wxshare/api/wxinit', {url:url}, function(data){
            wx.config({
					debug: false,
					appId: data.appid,
					timestamp: data.timestamp,
					nonceStr: data.noncestr,
					signature: data.sign,
					jsApiList: ['onMenuShareTimeline','onMenuShareAppMessage']
				}),
				wx.ready(function(){
					wx.onMenuShareTimeline({
						title: 'IOC impressed with readiness for 2022',
						link: url,
						imgUrl: 'https://img3.chinadaily.com.cn/static/common/img/sharelogo.png'
					});
					var data = {
							title: 'IOC impressed with readiness for 2022',
                   desc: 'The International Olympic Committee likes what it sees in China\'s preparations for the 2022 Winter Games.',
							link: url,
							imgUrl: 'https://img3.chinadaily.com.cn/static/common/img/sharelogo.png'
					};
					wx.onMenuShareAppMessage(data);
				}),
				wx.error(function(res){
					console.log("微信验证失败!");
				})
			});
		}

		//]]>
	</script>
    <!--common top start-->
    
      <!-- begin响应式遮罩层-->
      <div class="zhezhao"></div>
      <!-- end 响应式遮罩 -->
      <!-- 响应式nav开始 -->
      <nav class="navbartop1">
        <div class="nav-fluid">
          <div class="yinyingceng"></div>
          <button type="button" class="navbutton1 res-m">
            <span class="icon-bar1"></span>
            <span class="icon-bar1"></span>
            <span class="icon-bar1"></span>
          </button>
        </div>
        <div class="img-center res-m">
          <a class="a-center" target="_top" href="//www.chinadaily.com.cn"><img src="//www.chinadaily.com.cn/image_e/2017/logo.png" alt="chinadaily" />
          </a>
        </div>
        <div class="fl-right res-m">
          <a href="//cn.chinadaily.com.cn" target="_top"><img src="//www.chinadaily.com.cn/image_e/2017/cnbut.png" /></a>
        </div>
      </nav>
      <!-- 响应式nav结束 -->
      <ul class="xiao-ul">
        <li><a href="//newssearch.chinadaily.com.cn/en/search" target="_top"><span>Search</span></a></li>
        <li><a target="_top" href="//www.chinadaily.com.cn">HOME</a></li>
        <li>
          <a target="_top" href="//www.chinadaily.com.cn/china">CHINA</a>
          </li>
        <li>
          <a target="_top" href="//www.chinadaily.com.cn/world">WORLD</a>
          </li>
        <li>
          <a target="_top" href="//www.chinadaily.com.cn/business">BUSINESS</a>
          </li>
        <li>
          <a target="_top" href="//www.chinadaily.com.cn/life">LIFESTYLE</a>
          </li>
        <li>
          <a target="_top" href="//www.chinadaily.com.cn/culture">CULTURE</a>
          </li>
        <li>
          <a target="_top" href="//www.chinadaily.com.cn/travel">TRAVEL</a>
          </li>
        <li><a href="http://watchthis.chinadaily.com.cn" target="_blank">WATCHTHIS</a></li>
        <li>
          <a target="_top" href="//www.chinadaily.com.cn/sports">SPORTS</a>
          </li>
        <li>
          <a target="_top" href="//www.chinadaily.com.cn/opinion">OPINION</a>
          </li>
        <li>
          <a target="_top" href="//www.chinadaily.com.cn/regional">REGIONAL</a>
          </li>
        <li><a href="http://bbs.chinadaily.com.cn/" target="_top">FORUM</a></li>
        <li><a href="javascript:void(0)">NEWSPAPER</a></li>
        <li><a href="//www.chinadaily.com.cn/newmedia.html" target="_top">MOBILE</a></li>
      </ul>
      <!-- pc头部 -->
      <div class="topBar">
        <div class="logo"><a target="_top" href="//www.chinadaily.com.cn"><img src="//www.chinadaily.com.cn/image_e/2016/logo_art.jpg" /></a></div>
        <div class="search">
          <form name="searchform" method="get" action="//newssearch.chinadaily.com.cn/en/search" onsubmit="return do_search(this)" target="_blank">
            <input name="query" id="searchText" onfocus="cleanword(this)" type="text" />
            <span><img src="//www.chinadaily.com.cn/image_e/2016/fdj_art.gif" onclick="javascript:searchform.submit()" /></span>
          </form>
        </div>
        <div class="channel">
          <span><a href="http://www.chinadailyglobal.com" target="_blank">Global Edition</a><a href="http://www.chinadailyasia.com/" target="_blank">ASIA</a></span>
          <span><a href="http://cn.chinadaily.com.cn" target="_blank">中文</a><a href="http://language.chinadaily.com.cn" target="_blank">双语</a><a href="http://www.chinadaily.com.cn/chinawatch_fr/index.html" target="_blank">Français</a></span>
        </div>
        <div class="topInfo"><a href="http://bbs.chinadaily.com.cn/member.php?mod=register.php" target="_blank" style="padding-right: 28px;"><img src="//www.chinadaily.com.cn/image_e/2016/sign_ico_art.gif" /></a><a href="http://subscription.chinadaily.com.cn/" target="_blank"><img src="//www.chinadaily.com.cn/image_e/2016/sub_ico_art.gif" /></a></div>
      </div>
      <!-- pc 菜单 -->
      <div class="topNav">
        <ul class="dropdown">
          <li style="width: 55px;"><a target="_top" href="//www.chinadaily.com.cn">HOME</a></li>
          <li style=" width:55px;">
            <a target="_top" href="//www.chinadaily.com.cn/china">CHINA</a>
            </li>
          <li style=" width:65px;">
            <a target="_top" href="//www.chinadaily.com.cn/world">WORLD</a>
            </li>
          <li style=" width:75px;">
            <a target="_top" href="//www.chinadaily.com.cn/business">BUSINESS</a>
            </li>
          <li style=" width:75px;">
            <a target="_top" href="//www.chinadaily.com.cn/life">LIFESTYLE</a>
            </li>
          <li style=" width:70px;">
            <a target="_top" href="//www.chinadaily.com.cn/culture">CULTURE</a>
            </li>
          <li style=" width:70px;">
            <a target="_top" href="//www.chinadaily.com.cn/travel">TRAVEL</a>
            </li>
          <li style=" width:75px;"><a href="//watchthis.chinadaily.com.cn" target="_blank">WATCHTHIS</a></li>
          <li style=" width:65px;">
            <a target="_top" href="//www.chinadaily.com.cn/sports">SPORTS</a>
            </li>
          <li style=" width:70px;">
            <a target="_top" href="//www.chinadaily.com.cn/opinion">OPINION</a>
            </li>
          <li style=" width:70px;">
            <a target="_top" href="//www.chinadaily.com.cn/regional">REGIONAL</a>
            </li>
          <li style=" width:75px;"><a href="http://bbs.chinadaily.com.cn/" target="_blank">FORUM</a></li>
          <li class="newspaper"><a href="javascript:void(0);">NEWSPAPER</a>
            <ul class="sub_menu">
              <li><a href="http://newspress.chinadaily.net.cn" target="_blank" style="width:110px;">China Daily PDF</a></li>
              <li><a href="http://www.chinadaily.com.cn/cndy/index1.html" target="_top" style="width:130px;">China Daily E-paper</a></li>
            </ul>
          </li>
          <li style="width:75px;"><a href="https://www.chinadaily.com.cn/newmedia.html" target="_blank">MOBILE</a></li>
        </ul>
      </div>
    
    <!--common top end-->
    <!-- pc 二级菜单 -->
    <div class="topNav2_art"> <span>Olympic Games</span>
      <ul>
        
          
            <li><a shape="rect" href="//www.chinadaily.com.cn/sports/soccer">Soccer</a></li>
          
          
            <li><a shape="rect" href="//www.chinadaily.com.cn/sports/basketball">Basketball</a></li>
          
          
            <li><a shape="rect" href="//www.chinadaily.com.cn/sports/volleyball">Volleyball</a></li>
          
          
            <li><a shape="rect" href="//www.chinadaily.com.cn/sports/tennis">Tennis</a></li>
          
          
            <li><a shape="rect" href="//www.chinadaily.com.cn/sports/golf">Golf</a></li>
          
          
            <li><a shape="rect" href="//www.chinadaily.com.cn/sports/59b8d012a3108c54ed7dfc72">Track &amp; field</a></li>
          
          
            <li><a shape="rect" href="//www.chinadaily.com.cn/sports/swimming">Swimming</a></li>
          
          
            <li><a shape="rect" href="//www.chinadaily.com.cn/sports/5a12a5d9a310f9b1cd619a19">Winter Sports</a></li>
          
          
            <li><a shape="rect" href="//www.chinadaily.com.cn/sports/china">China</a></li>
          
          
            <li><a shape="rect" href="//www.chinadaily.com.cn/sports/stars">Stars</a></li>
          
          
          
          
          
          
          
          
          
          
          
          
          
          
          
          
          

      </ul>
    </div>
    <!-- pc 当前栏目 -->
    <div class="topNav3_art"> <span id="bread-nav">
      
        
          <a shape="rect" href="//www.chinadaily.com.cn">Home</a>
          
          
        
      
      
        
          
          <a shape="rect" href="//www.chinadaily.com.cn/sports">/ Sports</a>
          
        
      
      
        
          
          
          
        
      
      
        
          
          
          <a shape="rect" href="//www.chinadaily.com.cn/sports/213special/Olympic-Games">/ Olympic Games</a>
        
      
      </span> </div>
    <ol class="breadcrumb res-m" id="bread-nav1">
      
        
          <a shape="rect" href="//www.chinadaily.com.cn">Home</a>
          
          
        
      
      
        
          
          <a shape="rect" href="//www.chinadaily.com.cn/sports">/ Sports</a>
          
        
      
      
        
          
          
          
        
      
      
        
          
          
          <a shape="rect" href="//www.chinadaily.com.cn/sports/213special/Olympic-Games">/ Olympic Games</a>
        
      
    </ol>
    <!-- pc 主体开始 -->
    <div class="main_art">
      <div class="lft_art" id="lft-art">
        <h1>IOC impressed with readiness for 2022 </h1>
        <div class="info">
          <span class="info_l">
            By SUN XIAOCHEN | 
         China Daily |
            Updated: 2019-11-07 07:37
          </span>
          <span class="info_r">
            <a title="facebook" style="cursor:pointer; " onclick="javascript:bShare.share(event,'facebook',0);return false;" shape="rect"><img src="//img2.chinadaily.com.cn/static/2017www_sports/img/f_art.gif" /></a>
            <a title="twitter" style="cursor:pointer; " onclick="javascript:bShare.share(event,'twitter',0);return false;" shape="rect"><img src="//img2.chinadaily.com.cn/static/2017www_sports/img/w_art.gif" /></a>
            <a title="linkedin" style="cursor:pointer; " onclick="javascript:bShare.share(event,'linkedin',0);return false;" shape="rect"><img src="//img2.chinadaily.com.cn/static/2017www_sports/img/in_art.gif" /></a>
            <a title="More" style="cursor:pointer; " onclick="javascript:bShare.more(event);return false;" shape="rect"><img src="//img2.chinadaily.com.cn/static/2017www_sports/img/more_art.gif" /></a>
          </span>
           <SCRIPT type="text/javascript" charset="utf-8" src="//static.bshare.cn/b/button.js#style=-1&amp;uuid=a92f8285-36fe-4168-8f86-8e177d015e67&amp;pophcol=2&amp;lang=en"></SCRIPT>
          <SCRIPT type="text/javascript" charset="utf-8" src="//static.bshare.cn/b/bshareC0.js"></SCRIPT>
        </div>

        <div id="Content">
          
          <figure class="image" style="display: table;"> 
 <img src="//img2.chinadaily.com.cn/images/201911/07/5dc3592ea310cf3e97a4eeee.jpeg" data-from="newsroom" data-mimetype="image/jpeg" id="img-5dc3592ea310cf3e97a4eeee"> 
 <figcaption style="display: table-caption; caption-side: bottom;">
   People walk past a Beijing 2022 emblem and a countdown clock to mark the number of days till the opening ceremony of the 2022 Winter Olympic Games, in Zhangjiakou, North China's Hebei province, on May 8, 2019. [Photo/Agencies] 
 </figcaption> 
</figure> 
<p><strong>Review lauds 'amount and quality of work' that's already been completed</strong></p> 
<p>The International Olympic Committee likes what it sees in China's preparations for the 2022 Winter Games.</p> 
<p>Following joint project review meetings with local organizers, the IOC and the International Paralympic Committee report that, with less than three months until the first test event, preparatory work in Beijing and co-host city Zhangjiakou in Hebei province is solidly on track.</p> 
<p>All major infrastructures are already in place and primary programs and tasks have either been completed or are scheduled to be finished ahead of schedule.</p> 
<p>"We are very impressed with the progress achieved. I am not going say it surprises us, but we are very impressed with the amount and quality of work that has been done "said Juan Antonio Samaranch, an IOC vice-president, as the three-day review wrapped up at the Beijing 2022 organizing committee's headquarters on Wednesday.</p> 
<p>"It gives us a lot of confidence in the ability of Beijing 2022 and your partners to deliver on a very ambitious vision."</p> 
<p>Attended by 30 local organizers and about 20 executives from the IOC and IPC, the review started with a Monday visit to the mountain venue in northwest Beijing's Yanqing district that will host the first test event.</p> 
<p>That was followed by 10 panel sessions over the next two days to discuss topics ranging from sports programs to venue readiness and the Olympic villages.</p> 
<p>It was the ninth review initiated by the IOC to help Beijing organizers identify challenges and address issues to ensure a successful Games.</p> 
<p>Beijing's preparatory work is now moving from the general planning state to the operational phase, with a Feb 15-16 alpine skiing race on the International Ski Federation's World Cup schedule marking the critical shift.</p> 
<p>The race has attracted 111 skiers from 19 countries to compete in men's downhill and super-G, testing the Olympic course and services at the new National Alpine Skiing Center in Yanqing, one of three 2022 venue zones, 90 kilometers northwest of the capital.</p> 
<p>Another Olympic facility in Yanqing, the National Sliding Center, has completed installation of its 1.9-km track for bobsled, luge and skeleton events and will be ready for test runs in early 2020.</p> 
<p>After touring the alpine center, Christophe Dubi, the IOC's executive director for the Olympic Games, expressed glowing admiration.</p> 
<p>"The engineering that shapes the venue into a new winter resort in Beijing is extremely impressive. This is a venue that will be absolutely spectacular," he said.</p> 
<p>"We are also very reassured that along with what will be an extraordinary downhill course for the world's top male and female skiers, there will be a number of slopes for athletes of all skill levels in the future."</p> 
<p>Zhang Jiandong, executive vice-president of the Beijing 2022 organizing committee, has urged his colleagues to refine operational details while pushing venue readiness through field experiences, including organizing a string of 15 Olympic and five Paralympic test events starting with the Yanqing World Cup.</p> 
<p>"Our preparation in the next stage will stick to real Games demand and the feedback will help us improve wherever necessary," said Zhang, who is also vice-mayor of Beijing.</p> 
<p>Zhang said the nearly completed high-speed rail link between three Games clusters-Beijing downtown, Yanqing and Zhangjiakou-along with the launch of Beijing 2022's sustainability management system and the launch of a recruiting drive for Games volunteers represent other milestones in the preparation.</p> 
<p>On Wednesday, the Beijing 2022 organizing committee received an international certificate from Geneva-based SGS, a multinational verification, testing and certification company, for its sustainability management system, which was finished in September.</p> 
<p>The system certification, a guidance for organizational work at all levels toward sustainability, validates Beijing's efforts to deliver the 2022 Winter Olympics with a lasting legacy for the sports sector, environment protection, green energy and sustainable planning for future events.</p> 
<p>"As an example of how your success has surpassed Winter Games organizations in the past, this is another demonstration of delivery legacy even before the Games," said Samaranch.</p>
        </div>

        
      
  

        <div class="selectpage">
          <!--移动分页-->
          
        </div>
        <!-- 响应式分页结束 -->
        <!-- show more -->
        <!-- <div class="mb50">
<img src="img/more.jpg" width="685" height="23" /> </div> -->
        
      <div id="taboola-below-article-thumbnails"></div>
      <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({
          mode: 'thumbnails-a',
          container: 'taboola-below-article-thumbnails',
          placement: 'Below Article Thumbnails',
          target_type: 'mix'
        });
      </script>
    
        
      <div id="taboola-below-article-thumbnails-2nd"></div>
      <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({
          mode: 'organic-thumbnails-a',
          container: 'taboola-below-article-thumbnails-2nd',
          placement: 'Below Article Thumbnails 2nd',
          target_type: 'mix'
        });
      </script>
    
<!-- <th:block th:include="@{|/|}+'common/2017en' :: comments"/>	-->
        

        <!-- photo -->
        <div class="mb20 r-phototitle">
          <div class="bt2" style="margin-bottom:15px;"><b>
            <a target="_top" shape="rect" href="//www.chinadaily.com.cn/sports/211flash">Photos</a>
            </b></div>
          <div class="photo_art">
            <div style="clear:both; overflow:auto">
              
                
                  <div class="p_art">
                    <span><a target="_blank" shape="rect" href="//www.chinadaily.com.cn/a/201911/07/WS5dc37bbca310cf3e35575ef8.html"><img width="227" height="158" src="//img2.chinadaily.com.cn/images/201911/07/5dc37f80a310cf3e97a50012.jpeg" /></a></span>
                    <a class="t_art" target="_blank" shape="rect" href="//www.chinadaily.com.cn/a/201911/07/WS5dc37bbca310cf3e35575ef8.html">Tottenham win Serbia's Red Star 4-0 in UEFA Champions League</a>
                  </div>
                
                
                  <div class="p_art">
                    <span><a target="_blank" shape="rect" href="//www.chinadaily.com.cn/a/201911/07/WS5dc37353a310cf3e35575e80.html"><img width="227" height="158" src="//img2.chinadaily.com.cn/images/201911/07/5dc3754aa310cf3e97a4fa76.jpeg" /></a></span>
                    <a class="t_art" target="_blank" shape="rect" href="//www.chinadaily.com.cn/a/201911/07/WS5dc37353a310cf3e35575e80.html">Lin Dan denies retirement rumors</a>
                  </div>
                
                
                  <div class="p_art">
                    <span><a target="_blank" shape="rect" href="//www.chinadaily.com.cn/a/201911/06/WS5dc23d6ea310cf3e35575bee.html"><img width="227" height="158" src="//img2.chinadaily.com.cn/images/201911/06/5dc23d6ea310cf3e97a4b494.jpeg" /></a></span>
                    <a class="t_art" target="_blank" shape="rect" href="//www.chinadaily.com.cn/a/201911/06/WS5dc23d6ea310cf3e35575bee.html">Highlights of singles first round match at Fuzhou China Open 2019</a>
                  </div>
                
              
            </div>
            <div>
              
                
                
                
                
                  <div class="p_art">
                    <span><a target="_blank" shape="rect" href="//www.chinadaily.com.cn/a/201911/06/WS5dc23d5da310cf3e35575be7.html"><img width="227" height="158" src="//img2.chinadaily.com.cn/images/201911/06/5dc23d5da310cf3e97a4b447.jpeg" /></a></span>
                    <a class="t_art" target="_blank" shape="rect" href="//www.chinadaily.com.cn/a/201911/06/WS5dc23d5da310cf3e35575be7.html">Communist Party of China: Piloting China's development</a>
                  </div>
                
                
                  <div class="p_art">
                    <span><a target="_blank" shape="rect" href="//www.chinadaily.com.cn/a/201911/06/WS5dc23cb0a310cf3e35575bd3.html"><img width="227" height="158" src="//img2.chinadaily.com.cn/images/201911/06/5dc23cb0a310cf3e97a4b009.jpeg" /></a></span>
                    <a class="t_art" target="_blank" shape="rect" href="//www.chinadaily.com.cn/a/201911/06/WS5dc23cb0a310cf3e35575bd3.html">CIIE: Vintage and latest cars in the spotlight</a>
                  </div>
                
                
                  <div class="p_art">
                    <span><a target="_blank" shape="rect" href="//www.chinadaily.com.cn/a/201911/06/WS5dc0ebf1a310cf3e355757fd.html"><img width="227" height="158" src="//img2.chinadaily.com.cn/images/201911/06/5dc2d118a310cf3e97a4e35b.jpeg" /></a></span>
                    <a class="t_art" target="_blank" shape="rect" href="//www.chinadaily.com.cn/a/201911/06/WS5dc0ebf1a310cf3e355757fd.html">Participants praise Xi's speech at CIIE opening</a>
                  </div>
                
              
            </div>
            <div>

            </div>
          </div>
        </div>
      </div>
      <!-- 右侧开始 -->
      <div class="rgt_art">
        <div class="bt_art" style="margin-bottom:5px;"><h2>Most Popular</h2></div>
        <ul class="lisBox">
          
            
              <li><a target="_blank" shape="rect" href="//www.chinadaily.com.cn/a/201911/07/WS5dc38bd3a310cf3e35575f94.html">IAAF drops four events from 2020 Diamond League</a></li>
            
            
              <li><a target="_blank" shape="rect" href="//www.chinadaily.com.cn/a/201911/07/WS5dc38674a310cf3e35575f66.html">South Sudan women's soccer team to make debut in international match</a></li>
            
            
              <li><a target="_blank" shape="rect" href="//www.chinadaily.com.cn/a/201911/07/WS5dc37bbca310cf3e35575ef8.html">Tottenham win Serbia's Red Star 4-0 in UEFA Champions League</a></li>
            
            
              <li><a target="_blank" shape="rect" href="//www.chinadaily.com.cn/a/201911/07/WS5dc3740aa310cf3e35575e9f.html">Stunning venue ready for liftoff</a></li>
            
            
              <li><a target="_blank" shape="rect" href="//www.chinadaily.com.cn/a/201911/07/WS5dc37353a310cf3e35575e80.html">Lin Dan denies retirement rumors</a></li>
            
            
              <li><a target="_blank" shape="rect" href="//www.chinadaily.com.cn/a/201911/07/WS5dc37155a310cf3e35575e74.html">LA Galaxy look to sign Boca Juniors striker Zarate</a></li>
            
          
        </ul>
        <div class="bt_art"><h2>Highlights</h2></div>
        <div class="mb20">
          
            
              <div class="tw4">
                <div class="tw4_p">
                  <a target="_blank" shape="rect" href="//www.chinadaily.com.cn/a/201911/07/WS5dc37353a310cf3e35575e80.html"><img width="140" height="90" src="//img2.chinadaily.com.cn/images/201911/07/5dc3754aa310cf3e97a4fa74.jpeg" /></a>
                </div>
                <div class="tw4_t"><a target="_blank" shape="rect" href="//www.chinadaily.com.cn/a/201911/07/WS5dc37353a310cf3e35575e80.html">Lin Dan denies retirement rumors</a></div>
              </div>
            
            
              <div class="tw4">
                <div class="tw4_p">
                  <a target="_blank" shape="rect" href="//www.chinadaily.com.cn/a/201911/07/WS5dc37bbca310cf3e35575ef8.html"><img width="140" height="90" src="//img2.chinadaily.com.cn/images/201911/07/5dc37f80a310cf3e97a50010.jpeg" /></a>
                </div>
                <div class="tw4_t"><a target="_blank" shape="rect" href="//www.chinadaily.com.cn/a/201911/07/WS5dc37bbca310cf3e35575ef8.html">Tottenham win Serbia's Red Star 4-0 in UEFA Champions League</a></div>
              </div>
            
            
              <div class="tw4">
                <div class="tw4_p">
                  <a target="_blank" shape="rect" href="//www.chinadaily.com.cn/a/201911/06/WS5dc2315fa310cf3e35575b4d.html"><img width="140" height="90" src="//img2.chinadaily.com.cn/images/201911/06/5dc25abda310cf3e97a4b68d.jpeg" /></a>
                </div>
                <div class="tw4_t"><a target="_blank" shape="rect" href="//www.chinadaily.com.cn/a/201911/06/WS5dc2315fa310cf3e35575b4d.html">Yi's career score crosses 11,000 mark</a></div>
              </div>
            
          

        </div>
        
      <div id="taboola-right-rail-thumbnails"></div>
      <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({
          mode: 'alternating-thumbnails-rr',
          container: 'taboola-right-rail-thumbnails',
          placement: 'Right Rail Thumbnails',
          target_type: 'mix'
        });
      </script>
    
        <div class="bt2"><b>What's Hot</b></div>
        <div class="tw_cul_Box">
          
            
            
            
            
              <div class="tw_cul_p">
                <a target="_blank" shape="rect" href="//www.chinadaily.com.cn/a/201911/06/WS5dc2315fa310cf3e35575b4d.html">
                  <img width="290" height="187" src="//img2.chinadaily.com.cn/images/201911/06/5dc25abda310cf3e97a4b68d.jpeg" />
                </a>
              </div>
              <div class="tw_cul_t"><a target="_blank" shape="rect" href="//www.chinadaily.com.cn/a/201911/06/WS5dc2315fa310cf3e35575b4d.html">Yi's career score crosses 11,000 mark</a></div>
            
          

        </div>
        <div class="mb20"><!--special-->
          <div class="bt_art">
            <h2>
            <a target="_top" shape="rect" href="">Special</a>
            </h2>
          </div>
          <div class="tw6Box" style="padding-top:0px; margin-bottom:10px;">
            
              
                <div class="tw6"> <span class="tw6_p"><a target="_blank" shape="rect" href="//www.chinadaily.com.cn/a/201712/05/WS5a265d60a310cd1dae711ddc.html"><img width="140" height="90" src="//img2.chinadaily.com.cn/images/201712/05/5a265d60a310cd1d45544c13.jpeg" /></a></span> <span class="tw6_t"><a target="_blank" shape="rect" href="//www.chinadaily.com.cn/a/201712/05/WS5a265d60a310cd1dae711ddc.html">Winter sports in China</a></span> </div>
              
              
                <div class="tw6" style="margin-right:0px;"> <span class="tw6_p"><a target="_blank" shape="rect" href="//www.chinadaily.com.cn/a/201712/05/WS5a265ceda310cd1dae711ddb.html"><img width="140" height="90" src="//img2.chinadaily.com.cn/images/201712/05/5a265ceda310cd1d45544c10.jpeg" /></a></span> <span class="tw6_t"><a target="_blank" shape="rect" href="//www.chinadaily.com.cn/a/201712/05/WS5a265ceda310cd1dae711ddb.html">NHL plays in China</a></span> </div>
              
            
          </div>
          <div class="tw6Box" style="padding-top:0px;">

            
              
              
            
          </div>
        </div>
      </div>
    </div>


    <!-- common footer start-->
    
      <link rel="stylesheet" type="text/css" href="//img2.chinadaily.com.cn/static/common/css/public_eu.css?v=1222513143" />
      <!-- 响应式回顶部 -->
      <div data-am-widget="gotop" class="am-gotop am-gotop-fixed WIDGET-58db5c3d3f6a4d70c2315464 gotop am-no-layout am-active res-m">
        <span class="am-gotop-title">Top</span>
        <i class="am-gotop-icon am-icon-arrow-up gotop"></i>
      </div>
      <!-- 响应式回顶部结束 -->
      <!--pc回顶部-->
      <div class="hui-dingbu">
        <div class="ding-nei"><a href="">BACK TO THE TOP</a></div>
      </div>
      <!--show mobile手机显示pc页面返回mobile部分-->
      <div class="mobileView" id="mobileView">
        <div class="mobileView-language">
          <div class="mobileView-button mvl-english">
                English
          </div>
          <div class="mobileView-button mvl-chinese">
               <a href="//cn.chinadaily.com.cn" target="_blank">中文</a>
          </div></div>
        <div class="mobileView-button mobileView-phone" onclick="transView()"><img src="//img2.chinadaily.com.cn/static/common/img/showmobilee.png" /></div>
      </div>

      <!--show mobile手机显示pc页面返回mobile部分- end -->
      <!--底部-->
      <div class="dibu-one"></div>
      <!--底部2-->
      <div class="topNav_art2">
        <ul class="dropdown" style="width:1010px; margin:0 auto;">
          <li style="width: 50px;"><a target="_top" href="//www.chinadaily.com.cn">HOME</a></li>
          <li style=" width:55px;">
            <a target="_top" href="//www.chinadaily.com.cn/china">CHINA</a>
            </li>
          <li style=" width:65px;">
            <a target="_top" href="//www.chinadaily.com.cn/world">WORLD</a>
            </li>
          <li style=" width:80px;">
            <a target="_top" href="//www.chinadaily.com.cn/business">BUSINESS</a>
            </li>
          <li style=" width:80px;">
            <a target="_top" href="//www.chinadaily.com.cn/life">LIFESTYLE</a>
            </li>
          <li style=" width:65px;">
            <a target="_top" href="//www.chinadaily.com.cn/culture">CULTURE</a>
            </li>
          <li style=" width:70px;">
            <a target="_top" href="//www.chinadaily.com.cn/travel">TRAVEL</a>
            </li>
          <li style=" width:75px;"><a href="http://watchthis.chinadaily.com.cn" target="_top">WATCHTHIS</a></li>
          <li style=" width:60px;">
            <a target="_top" href="//www.chinadaily.com.cn/sports">SPORTS</a>
            </li>
          <li style=" width:70px;">
            <a target="_top" href="//www.chinadaily.com.cn/opinion">OPINION</a>
            </li>
          <li style=" width:65px;">
            <a target="_top" href="//www.chinadaily.com.cn/regional">REGIONAL</a>
            </li>
          <li style=" width:68px;"><a href="http://bbs.chinadaily.com.cn/" target="_top">FORUM</a></li>
          <li class="newspaper"><a href="javascript:void(0);">NEWSPAPER</a>
            <ul class="sub_menu">
              <li><a href="http://newspress.chinadaily.net.cn" target="_blank" style="width:110px;">China Daily PDF</a></li>
              <li><a href="http://www.chinadaily.com.cn/cndy/index1.html" atremote="1" target="_top" style="width:130px;">China Daily E-paper</a></li>
            </ul>
          </li>
          <li><a href="//www.chinadaily.com.cn/newmedia.html" target="_top" atremote="1">MOBILE</a></li>
        </ul>
      </div>
      <!--底部3-->
      <div class="dibu-three">
        <div class="dibu-three-nei">
          <div class="three-left">
            <div class="lo-g"><a target="_top" atremote="1" href="//www.chinadaily.com.cn"><img src="//www.chinadaily.com.cn/image_e/2016/sub/a-1.jpg" /></a></div>

            <div class="lo-a">Copyright 1995 - <script>
              //<![CDATA[
              var oTime = new Date();
              document.write(oTime.getFullYear());
              //]]>
              </script> . All rights reserved. The content (including but not limited to text, photo, multimedia information, etc) published in this site belongs to China Daily Information Co (CDIC). Without written authorization from CDIC, such content shall not be republished or used in any form. Note: Browsers with 1024*768 or higher resolution are suggested for this site.</div>

            <div class="lo-c"><span style="display:none;">License for publishing multimedia online <b><a href="//www.chinadaily.com.cn/2009image_e/permit2010.jpg" target="_blank" atremote="1">0108263</a></b></span><br />
              <br />
              Registration Number: 130349 <img src="//www.chinadaily.com.cn/image_e/2016/sub/a-2.jpg" /></div>
          </div>

          <div class="three-midd">
            <div class="midd-a"><a href="//www.chinadaily.com.cn/e/static_e/about" target="_top">About China Daily</a></div>

            <div class="midd-a"><a href="//www.chinadaily.com.cn/e/static_e/advertiseonsite" target="_top">Advertise on Site</a></div>

            <div class="midd-a"><a href="//www.chinadaily.com.cn/e/static_e/contact" target="_top">Contact Us</a></div>

            <div class="midd-a"><a href="http://chinadaily.zhiye.com/" target="_blank">Job Offer</a></div>

            <div class="midd-a"><a href="//www.chinadaily.com.cn/static_e/Expat_Employment.html" target="_blank">Expat Employment</a></div>
          </div>

          <div class="three-right">
            <div class="right-a">FOLLOW US</div>

            <div class="right-b"><span><a href="http://www.facebook.com/chinadaily" target="_blank"><img src="//www.chinadaily.com.cn/image_e/2016/sub/a-3.jpg" border="0" /></a></span> 

              <span><a href="https://twitter.com/ChinaDailyUSA" target="_blank"><img src="//www.chinadaily.com.cn/image_e/2016/sub/a-4.jpg" atremote="1" border="0" /></a></span></div>
          </div>
        </div>
      </div>
      <!-- 响应式foot -->
      <footer class="mobile-foot">
        <div class="mobile-miscs res-m">
<div class="showDesktop"><span class="showDesktop-English"><img src="//img2.chinadaily.com.cn/static/common/img/mEnglish.png" /></span>
<span class="showDesktop-Chinese"><a href="//cn.chinadaily.com.cn"><img src="//img2.chinadaily.com.cn/static/common/img/mChinese.png" /></a></span>
<span class="showDesktop-Desktop" onclick="transView()"><img src="//img2.chinadaily.com.cn/static/common/img/showDesktop.png" /></span></div>
          <p class="footer-p">
            Copyright 1995 - <script>
            //<![CDATA[ 
            var oTime = new Date();
            document.write(oTime.getFullYear());
            //]]>
            </script> . All rights reserved. The content (including but not limited to text, photo, multimedia information, etc) published in this site belongs to China Daily Information Co (CDIC). Without written authorization from CDIC, such content shall not be republished or used in any form.
          </p>
        </div>
      </footer>
      <!-- 响应式foot 结束-->
      <script type="text/javascript">
  //<![CDATA[
var toggleBtn = document.getElementById('showpc');
var vp = document.querySelector('meta[name=viewport]');
var vpHtml = document.getElementById('showpc');
vpHtml.textContent = 'desktop';
var flag = 0;
function transView(){
  var x = (flag) ? 'initial-scale=1' : 'width=1200';
  var  relax = (flag) ? 'none' : 'block';
  vp.setAttribute('content', x);
  document.getElementById("mobileView").style.display=relax;
  
  flag^=1;
};
/*toggleBtn.addEventListener('click',transView())*/

      //]]>
    </script> 
    
    <!-- common footer end -->
    
      <div style="display:none">
        <script type="text/javascript">
          //<![CDATA[
          document.write(unescape("%3Cscript src='//cl2.webterren.com/webdig.js?z=16' type='text/javascript'%3E%3C/script%3E"));
          //]]>
        </script>
        <script type="text/javascript">
          //<![CDATA[
          wd_paramtracker("_wdxid=000000000000000000000000000000000000000000")
          //]]>
        </script>
      </div>
    
    
      <div style="display:none;">
     <script src="//s13.cnzz.com/stat.php?id=3089622&amp;web_id=3089622" language="JavaScript"></script>
        <!-- Start Alexa Certify Javascript -->
        <script type="text/javascript">
          //<![CDATA[
          _atrk_opts = { atrk_acct:"uM+9j1a8Dy00qn", domain:"chinadaily.com.cn",dynamic: true};
          (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
          //]]>
        </script>
        <noscript><img src="https://certify.alexametrics.com/atrk.gif?account=uM+9j1a8Dy00qn" style="display:none" height="1" width="1" alt="" /></noscript>
        <!-- End Alexa Certify Javascript -->  
      </div>

    
    
      <script type="text/javascript"> 
        //<![CDATA[
        (function() { 
          var gw = document.createElement("script"); 
          gw.src = "https://usercollection.chinadaily.com.cn/analytics?token=ismpxACjz6aOJd4lmKACohw=="; 
          var s = document.getElementsByTagName("script")[0]; 
          s.parentNode.insertBefore(gw, s); 
        })(); 
        //]]>
      </script>
    
    
      <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({flush: true});
      </script>
    
  </body>
</html>
