<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml">
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no" />
    <title>Iran threatens to reconsider cooperation with IAEA - Chinadaily.com.cn</title>
    <meta http-equiv="X-UA-Compatible" content="IE=8" />
    <meta name="keywords" content="Iran,Europe,IAEA" />
    <meta name="description" content="Iranian Parliament Speaker Ali Larijani warned on Sunday that Iran might reconsider its cooperation with the International Atomic Energy Agency (IAEA), Tasnim news agency reported." />
    <meta property="og:url" content="//global.chinadaily.com.cn/a/202001/19/WS5e244389a3101282172720dc.html" />
    <meta property="og:image" content="//img2.chinadaily.com.cn/images/202001/19/5e244389a3101282064ce1fe.jpeg" />
     <link rel="stylesheet" charset="utf-8" href="//img2.chinadaily.com.cn/static/2018global-index/css/sports.css?ver=2" />
    <link rel="stylesheet" charset="utf-8" href="//img2.chinadaily.com.cn/static/2018global-index/css/article.css" />
    <script type="text/javascript" charset="utf-8" rel="stylesheet" xml:space="preserve" src="//img2.chinadaily.com.cn/static/2018global-index/js/jquery.min.js"></script>
    <script type="text/javascript" charset="utf-8" rel="stylesheet" xml:space="preserve" src="//img2.chinadaily.com.cn/static/2018global-index/js/beacon.js"></script>
    <script type="text/javascript" charset="utf-8" rel="stylesheet" xml:space="preserve" src="//img2.chinadaily.com.cn/static/2018global-index/js/newsroom.js"></script>
    <script type="text/javascript" charset="utf-8" rel="stylesheet" xml:space="preserve" src="//img2.chinadaily.com.cn/static/2018global-index/js/gn.js"></script>
    <script type="text/javascript" charset="utf-8" rel="stylesheet" xml:space="preserve" src="//img2.chinadaily.com.cn/static/common/js/touch.js"></script>
    <script type="text/javascript" charset="utf-8" rel="stylesheet" xml:space="preserve" src="//img2.chinadaily.com.cn/static/2018global-index/js/main.js"></script>
    <script type="text/javascript" charset="utf-8" rel="stylesheet" xml:space="preserve" src="//img2.chinadaily.com.cn/static/common/js/taboolaHead.js"></script>
    <script xml:space="preserve">
      //<![CDATA[
      $(function(){
        $('#lang').click(function(){
          if($(this).hasClass('in')){
            $(this).removeClass('in');
            $('.lo-bb-xiala').fadeOut();
          }else{
            $(this).addClass('in');
            $('.lo-bb-xiala').fadeIn();
          }
        })

      })
      //]]>
    </script>
    
      <meta name="articaltype" content="COMPO" />
      <meta name="filetype" content="1" />
      <meta name="publishedtype" content="1" />
      <meta name="pagetype" content="1" />
      <meta name="catalogs" content="5c2316a9a310d91214050fd2" />
      <meta name="contentid" content="WS5e244389a3101282172720dc" />
      <meta name="publishdate" content="2020-01-19" />
      <meta name="editor" content="代艳" />
      <meta name="author" content="代艳" />
      <meta name="source" content="Xinhua" />

      <!--来源-->
      <meta name="webterren_speical" content="6" />
      <meta name="sourcetype" content="6" />
    
    
      <!-- NEWSROOM SCRIPT -->
      <script>
        window._newsroom = window._newsroom || [];

        !function (e, f, u) {
          e.async = 1;
          e.src = u;
          f.parentNode.insertBefore(e, f);
        }(document.createElement('script'),
          document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/chinadaily-int/newsroom.js');
      </script>
      <!-- END NEWSROOM SCRIPT -->
    
  </head>
  <body>
    
      <!-- 公共部分头部 -->
    <div class="topBar">
      <div class="logo">
        <div class="lo-aa">
          <a target="_top" shape="rect" href="//global.chinadaily.com.cn">
            <img src="//www.chinadaily.com.cn/image_e/2018/global/logo1.png" width="337" height="37" />
          </a>
        </div>
        <div class="lo-bb">
          <a target="_top" shape="rect" href="javascript:;" style="position:relative;color:#a0a0a0;">
            <a href="javascript:;" id="lang" class="#"><span class="blue">Global</span>  Edition</a>
            <ul class="lo-bb-xiala">
              <li><a href="//www.chinadaily.com.cn/index.html" target="_blank" shape="rect"><span class="blue">China</span> Edition</a></li>
              <li><a href="//www.chinadailyasia.com/" target="_blank" shape="rect">ASIA</a></li>
              <li><a href="//cn.chinadaily.com.cn" target="_blank" shape="rect">中文</a></li>
              <li><a href="//language.chinadaily.com.cn" target="_blank" shape="rect">双语</a></li>
              <li><a href="//www.chinadaily.com.cn/chinawatch_fr/index.html" target="_blank" shape="rect">Français</a></li>
            </ul>
          </a>
          <div class="aug">
            <script xml:space="preserve">
              //<![CDATA[
              document.write(m[today.getMonth()+1]+ " "+ today.getDate()+", " + theYear);
              //]]>
            </script>
          </div>
        </div>
        <div class="lo-bb-mobile">
          <a target="_top" href="//global.chinadaily.com.cn"><span class="blue">Global</span>  Edition</a>
          <div class="date">
            <script xml:space="preserve">
              //<![CDATA[
              document.write(m[today.getMonth()+1]+ " "+ today.getDate()+", " + theYear);
              //]]>
            </script>
          </div>
        </div>
      </div>
      <div class="search">
        <form name="searchform" method="get" action="https://newssearch.chinadaily.com.cn/en/search" onsubmit="return do_search(this)" target="_blank" style="margin:0px;padding:0px; " enctype="application/x-www-form-urlencoded">
          <input type="text" name="query" id="searchText" onfocus="cleanword(this)" />
          <span>
            <a onclick="javascript:searchform.submit()" href="javascript:;">
              <img src="//www.chinadaily.com.cn/image_e/2018/global/fdj.gif" />
            </a>
          </span>
        </form>
      </div>
      <a class="xi_moments" href="//www.chinadaily.com.cn/a/201901/02/WS5c2c0f51a310d91214051fc9.html" target="_blank" shape="rect" style="float: right;">
        <img src="//www.chinadaily.com.cn/image_e/2018/global/cd02.png" alt="xi&#39;s moments" class="logo2" />
      </a>
      <div class="menu-mobile">
        <img class="nav_phone_logo" src="//img2.chinadaily.com.cn/static/2018global-index/img/menu-icon.png" />
      </div>
    </div>
    <div class="nav-mobile">
       <ul>
          <li>
            <a target="_top" href="../index.html">HOME</a>
          </li>
          <li>
            
              <a target="_top" href="//global.chinadaily.com.cn/opinion">OPINION</a>
            
          </li>
          <li>
            
              <a target="_top" href="//global.chinadaily.com.cn/video">VIDEO</a>
            
          </li>
          <li>
            
              <a target="_top" href="//global.chinadaily.com.cn/world">WORLD</a>
            
          </li>
          <li>  
            
              <a target="_top" href="//global.chinadaily.com.cn/tech">TECH</a>
            
          </li>
          <li>  
            
              <a target="_top" href="//global.chinadaily.com.cn/china">CHINA</a>
            
          </li>

          <li>
            
              <a target="_top" href="/business">BUSINESS</a>
            
          </li>
          <li>
            
              <a target="_top" href="//global.chinadaily.com.cn/culture">CULTURE</a>
            
          </li>
          <li> 
            
              <a target="_top" href="//global.chinadaily.com.cn/travel">TRAVEL</a>
            
          </li>
          <li>
            
              <a target="_top" href="//global.chinadaily.com.cn/sports">SPORTS</a>
            
          </li>

        </ul>
    </div>
    <div class="topNav">
      <ul class="dropdown">
        <li>
          <a target="_blank" href="../index.html">HOME</a>
        </li>
        <li>
          
            <a target="_blank" href="//global.chinadaily.com.cn/opinion">OPINION</a>
          
        </li>
        <li>
          
            <a target="_blank" href="//global.chinadaily.com.cn/video">VIDEO</a>
          
        </li>
        <li>
          
            <a target="_blank" href="//global.chinadaily.com.cn/world">WORLD</a>
          
        </li>
        <li>  
          
            <a target="_blank" href="//global.chinadaily.com.cn/china">CHINA</a>
          
        </li>
        <li>  
          
            <a target="_blank" style="width:94px;" href="//global.chinadaily.com.cn/tech">TECHNOLOGY</a>
          
        </li>
        <li>
          
            <a target="_blank" href="//global.chinadaily.com.cn/business">BUSINESS</a>
          
        </li>
        <li>
          
            <a target="_blank" href="/culture">CULTURE</a>
          
        </li>
        <li> 
          
            <a target="_blank" href="//global.chinadaily.com.cn/travel">TRAVEL</a>
          
        </li>
        <li>
          
            <a target="_blank" href="//global.chinadaily.com.cn/sports">SPORTS</a>
          
        </li>
        <li> 
          <a href="http://govt.chinadaily.com.cn/" target="_blank">SERVICE</a>
        </li>
        <li class="newspaper">
          <a href="javascript:void(0)" shape="rect">NEWSPAPER</a>
          <ul class="sub_menu">
            <li><a href="http://newspress.chinadaily.net.cn/" target="_blank" style="margin-right:0px" shape="rect">China Daily PDF</a></li>
            <li><a href="//epaper.chinadaily.com.cn/global" target="_blank" style="margin-right:0px" shape="rect">China Daily E-paper</a></li>
            <li><a href="http://subscription.chinadaily.com.cn/" target="_blank" style="margin-right:0px" shape="rect">Subscribe</a></li>
          </ul>
        </li>
      </ul>


    </div>
    <!-- 公共区域头部 -->
  
    <div class="topNav3_art"> <span id="bread-nav">
          <a class="nav-m" shape="rect" href="//global.chinadaily.com.cn">Home |</a>
          <a shape="rect" href="//global.chinadaily.com.cn/world/5c2316a9a310d91214050fd2">Middle East</a>
      </span></div>
    <!-- 公共区域头部 -->
    <div class="content">
      <div class="content-left left">
        <h1>Iran threatens to reconsider cooperation with IAEA</h1>
        <p class="data">
          
          Xinhua |
          Updated: 2020-01-19 19:54
        </p>
        <div class="share">
          <div class="right j">
            <a title="facebook" style="cursor:pointer; " onclick="javascript:bShare.share(event,'facebook',0);return false;" shape="rect"><img src="//www.chinadaily.com.cn/image_e/2018/global/j.png" alt="" /></a>
          </div>
          <div class="right in">
            <a title="twitter" style="cursor:pointer; " onclick="javascript:bShare.share(event,'twitter',0);return false;" shape="rect"><img src="//www.chinadaily.com.cn/image_e/2018/global/in.png" alt="" /></a>
          </div>
          <div class="right n">
            <a title="linkedin" style="cursor:pointer; " onclick="javascript:bShare.share(event,'linkedin',0);return false;" shape="rect"><img src="//www.chinadaily.com.cn/image_e/2018/global/n.png" alt="" /></a>
          </div>
          <div class="right f">
            <a title="More" style="cursor:pointer; " onclick="javascript:bShare.more(event);return false;" shape="rect"><img src="//www.chinadaily.com.cn/image_e/2018/global/f.png" alt="" /></a>
          </div>
          <script type="text/javascript" charset="utf-8" src="//static.bshare.cn/b/button.js#style=-1&amp;uuid=a92f8285-36fe-4168-8f86-8e177d015e67&amp;pophcol=2&amp;lang=en" xml:space="preserve"></script>
          <script type="text/javascript" charset="utf-8" src="//static.bshare.cn/b/bshareC0.js" xml:space="preserve"></script>
          <div class="clear"></div>
        </div>
        <div id="Content">

          

          <p id="_local_image_mcenew" style="display: none;">&nbsp;</p> 
<figure class="image" style="display: table;"> 
 <img src="//img2.chinadaily.com.cn/images/202001/19/5e244389a3101282064ce1fb.jpeg" data-from="newsroom" id="img-5e244389a3101282064ce1fb"> 
 <figcaption style="font-size: 14px; display: table-caption; caption-side: bottom;">
   An Iranian flag flutters in front of the International Atomic Energy Agency (IAEA) headquarters in Vienna, Austria Sept 9, 2019. [Photo/Agencies] 
 </figcaption> 
</figure> 
<p>TEHRAN - Iranian Parliament Speaker Ali Larijani warned on Sunday that Iran might reconsider its cooperation with the International Atomic Energy Agency (IAEA), Tasnim news agency reported.</p> 
<p>Larijani criticized a recent statement by France, Britain, and Germany about their decision to trigger the dispute mechanism in the nuclear deal, officially known as the Joint Comprehensive Plan of Action (JCPOA), saying the United States has forced the European countries' move.</p> 
<p>"We explicitly declare that if Europe behaves unfairly ... Iran will take a serious decision about its cooperation with the IAEA," the Iranian speaker said.</p> 
<p>The draft bill to reconsider Iran's cooperation with the IAEA is ready for discussion in the parliament, he added.</p> 
<p>In a statement released on Jan. 14, France, Britain and Germany announced their decision to trigger the dispute mechanism in the JCPOA, saying they have taken the step in response to Tehran's decision to back off nuclear commitments.</p> 
<p>Iran, however, said its withdrawal from "practical" commitments under the JCPOA is a reaction to the U.S. exit from the deal in May 2018 and the subsequent sanctions.</p> 
<p>The move is also a response to the Europe's sluggishness in facilitating Iran's banking transactions and its oil exports, the Islamis republic added.</p>
        </div>

        
      
  
<div class="selectpage">
          <!--移动分页-->
          
        </div>
      <!--  <div class="pinglun-box">  -->
          <!-- iscomment为1标示该文章可以评论 -->
        <!--  <input type="hidden" id="iscomment" value="0" />  -->
          <!-- 英文论坛评论框 -->
        <!--  <script type="text/javascript">  
            /*<![CDATA[*/
          document.write('<script type="text/javascript" reload="1" src="https://bbs.chinadaily.com.cn/plugin.php?id=reply:js_test">'+'</scri'+'pt><div id="hiddenDivReply"></div>');
            /*]]>*/
          </script>  -->
       <!--   </div>		-->
        <!--Related stories -->
        
        <div class="photo">
          <div class="bt2">
            <span class="lan"> Photo </span>
         
          </div>
          <div style="height:15px;"></div>
          
            
              <div class="tuwen">
                <div class="tu">
                  <a target="_blank" shape="rect" href="/a/202001/19/WS5e23c099a310128217271f58.html"><img src="/images/202001/19/5e244cbaa3101282064ce416.jpeg" /></a>
                </div>
                <div class="text">
                  <a target="_blank" shape="rect" href="/a/202001/19/WS5e23c099a310128217271f58.html">Foreigners praise anti-poverty achievements</a>
                </div>
              </div>
            
            
              <div class="tuwen" style="margin-left:1px;margin-right:1px;">
                <div class="tu">
                  <a target="_blank" shape="rect" href="/a/202001/19/WS5e23b4c7a310128217271f2a.html"><img src="/images/202001/19/5e23bc78a3101282064ccedd.jpeg" /></a>
                </div>
                <div class="text">
                  <a target="_blank" shape="rect" href="/a/202001/19/WS5e23b4c7a310128217271f2a.html">Eat beat for Spring Festival dinner</a>
                </div>
              </div>
            
            
              <div class="tuwen">
                <div class="tu">
                  <a target="_blank" shape="rect" href="/a/202001/19/WS5e236f5fa310128217271e72.html"><img src="/images/202001/19/5e244441a3101282064ce21c.jpeg" /></a>
                </div>
                <div class="text">
                  <a target="_blank" shape="rect" href="/a/202001/19/WS5e236f5fa310128217271e72.html">Harry and Meghan to stop using HRH titles</a>
                </div>
              </div>
            
            
              <div class="tuwen">
                <div class="tu">
                  <a target="_blank" shape="rect" href="/a/202001/18/WS5e22389ba310128217271d1a.html"><img src="/images/202001/18/5e22389ba3101282064cb2a1.jpeg" /></a>
                </div>
                <div class="text">
                  <a target="_blank" shape="rect" href="/a/202001/18/WS5e22389ba310128217271d1a.html">China's economic performance in 2019</a>
                </div>
              </div>
            
            
              <div class="tuwen" style="margin-left:1px;margin-right:1px;">
                <div class="tu">
                  <a target="_blank" shape="rect" href="/a/202001/18/WS5e2237c1a310128217271d15.html"><img src="/images/202001/18/5e2237c1a3101282064cb255.jpeg" /></a>
                </div>
                <div class="text">
                  <a target="_blank" shape="rect" href="/a/202001/18/WS5e2237c1a310128217271d15.html">What's happening in the world next week</a>
                </div>
              </div>
            
            
              <div class="tuwen">
                <div class="tu">
                  <a target="_blank" shape="rect" href="/a/202001/17/WS5e20ea30a310128217271898.html"><img src="/images/202001/17/5e21244ca3101282064c982c.jpeg" /></a>
                </div>
                <div class="text">
                  <a target="_blank" shape="rect" href="/a/202001/17/WS5e20ea30a310128217271898.html">Ten photos from across China: Jan 10 - 16</a>
                </div>
              </div>
            
          
          <div class="clear"></div>
        </div>
      </div>        
      <div class="content-right right">
        <div class="mostpopular">
          <div class="content-right-title">
            <a href="javascript:;" shape="rect">
              <div>Most Popular</div>
            </a>
          </div>
          <script src="//www.chinadaily.com.cn/html/topnews/ismp_en.js" xml:space="preserve"></script>
          <script xml:space="preserve">
            //<![CDATA[
            document.write('<ul>');
            for(var i=0;i<5;i++){
              document.write('<li><a href="'+cd_json[i].url+'" target="_blank">'+cd_json[i].title+'</a></li>');
            }
            document.write('</ul>');
            //]]>
          </script>
        </div>
        <div class="columnists" style="margin-top: 10px;">
          <div class="content-right-title">
            <a href="javascript:;" shape="rect">
              <div>Columnists</div>
            </a>
          </div>
          
            
              <div class="tuwen">
                <div class="tu">
                  <a target="_blank" shape="rect" href="/a/202001/17/WS5e20fd73a3101282172718d5.html"><img src="/images/202001/17/5e20fd73a3101282064c7c80.png" /></a>

                </div>
                <div class="wen">
                  <a target="_blank" shape="rect" href="/a/202001/17/WS5e20fd73a3101282172718d5.html">UK should reject US demand to ban Huawei from 5G network</a>
                </div>
                <div class="clear"></div>
              </div>
            
            
              <div class="tuwen">
                <div class="tu">
                  <a target="_blank" shape="rect" href="/a/202001/10/WS5e17c979a310cf3e355839d8.html"><img src="/images/202001/15/5e1ef177a3101282064c3e07.png" /></a>

                </div>
                <div class="wen">
                  <a target="_blank" shape="rect" href="/a/202001/10/WS5e17c979a310cf3e355839d8.html">It is time for Washington to change course</a>
                </div>
                <div class="clear"></div>
              </div>
            
            
              <div class="tuwen">
                <div class="tu">
                  <a target="_blank" shape="rect" href="/a/201912/07/WS5dedbbc7a310cf3e3557cddc.html"><img src="/images/201912/09/5dedbbc7a310cf3e97aaaac6.jpeg" /></a>

                </div>
                <div class="wen">
                  <a target="_blank" shape="rect" href="/a/201912/07/WS5dedbbc7a310cf3e3557cddc.html">Washington's disruptive trade practice knows no bounds</a>
                </div>
                <div class="clear"></div>
              </div>
            
          

        </div>
        <div class="pick" style="margin-top:20px;">
          <div class="content-right-title">

            <div>Editor's Pick</div>
          </div>
          
            
              <div class="tuwen">
                <div class="tu">
                  <a target="_blank" shape="rect" href="/a/202001/17/WS5e20c5b4a310128217271876.html"><img src="/images/202001/17/5e20ca4ca3101282064c76a8.jpeg" /></a>

                </div>
                <div class="wen">
                  <a target="_blank" shape="rect" href="/a/202001/17/WS5e20c5b4a310128217271876.html">Wuhan in all-out effort to curb outbreak of virus</a>
                </div>
                <div class="clear"></div>
              </div>
            
            
              <div class="tuwen">
                <div class="tu">
                  <a target="_blank" shape="rect" href="/a/202001/16/WS5e1fc6b3a3101282172715c9.html"><img src="/images/202001/16/5e1fc6b3a3101282064c59cc.jpeg" /></a>

                </div>
                <div class="wen">
                  <a target="_blank" shape="rect" href="/a/202001/16/WS5e1fc6b3a3101282172715c9.html">Nairobi gets a taste of art from Qinghai</a>
                </div>
                <div class="clear"></div>
              </div>
            
          

        </div>
        <div class="Special" style="margin-top:20px;">
          <div class="content-right-title">
            <a href="javascript:;" shape="rect">
              <div style="width: 50px;">Special</div>
            </a>
          </div>
          
            
              <div class="tuwen" style="margin-right: 10px;">
                <div class="tu">
                  <a target="_blank" shape="rect" href="//global.chinadaily.com.cn/a/202001/17/WS5e21156fa310128217271a14.html"><img src="//img2.chinadaily.com.cn/images/202001/17/5e21156fa3101282064c8d03.jpeg" /></a>
                </div>
                <div class="wen">
                  <a target="_blank" shape="rect" href="//global.chinadaily.com.cn/a/202001/17/WS5e21156fa310128217271a14.html">Xi visits Myanmar</a>
                </div>
              </div>

            
            
              <div class="tuwen">
                <div class="tu">
                  <a target="_blank" shape="rect" href="//global.chinadaily.com.cn/a/201911/08/WS5dc510d9a310cf3e355763fd.html"><img src="//img2.chinadaily.com.cn/images/201911/08/5dc510d9a310cf3e97a54d1b.jpeg" /></a>
                </div>
                <div class="wen">
                  <a target="_blank" shape="rect" href="//global.chinadaily.com.cn/a/201911/08/WS5dc510d9a310cf3e355763fd.html">Xi visits Greece, attends BRICS summit</a>
                </div>
              </div>

            
            
              <div class="tuwen" style="margin-right: 10px;">
                <div class="tu">
                  <a target="_blank" shape="rect" href="//www.chinadaily.com.cn/a/201910/18/WS5da91e3da310cf3e355713ed.html"><img src="//img2.chinadaily.com.cn/images/201910/18/5da92055a310cf3e97a1d890.jpeg" /></a>
                </div>
                <div class="wen">
                  <a target="_blank" shape="rect" href="//www.chinadaily.com.cn/a/201910/18/WS5da91e3da310cf3e355713ed.html">World Military Games</a>
                </div>
              </div>

            
            
              <div class="tuwen">
                <div class="tu">
                  <a target="_blank" shape="rect" href="//global.chinadaily.com.cn/a/201910/11/WS5d9fd3b2a310cf3e3556fd49.html"><img src="//img2.chinadaily.com.cn/images/201910/11/5d9fd3b2a310cf3e97a09195.jpeg" /></a>
                </div>
                <div class="wen">
                  <a target="_blank" shape="rect" href="//global.chinadaily.com.cn/a/201910/11/WS5d9fd3b2a310cf3e3556fd49.html">Xi's South Asia trip</a>
                </div>
              </div>

            
          

        </div>
      </div>  
      <div class="clear"></div>      
    </div>
    
      <div class="foot_mobile">
		<div class="logo-foot">
         <a target="_top" href="//global.chinadaily.com.cn"> <img src="//www.chinadaily.com.cn/image_e/2018/global/logo-foot.png" /></a>
          <span>Global Edition</span>
      </div>
      <div class="copyright">
        Copyright 1995 - <script xml:space="preserve">
            //<![CDATA[
            var oTime = new Date();
            document.write(oTime.getFullYear());
            //]]>
            </script> . All rights reserved. The content (including but not limited to text, photo, multimedia information, etc) published in this site belongs to China Daily Information Co (CDIC). Without written authorization from CDIC, such content shall not be republished or used in any form. Note: Browsers with 1024*768 or higher resolution are suggested for this site.
      </div>
       <div class="tabs">
        <ul>
          <li class="cn"><a href="//cn.chinadaily.com.cn" target="_blank">中文</a></li>
          <li class="vt desktop" onclick="transView()"><a>Desktop</a></li>
        </ul>
      </div>
    </div>
 <div class="hui-dingbu">
      <div class="ding-nei"><a href="" shape="rect">BACK TO THE TOP</a></div>
    </div>
  <!--show mobile手机显示pc页面返回mobile部分-->
      <div class="mobileView" id="mobileView">
        <div class="mobileView-language">
          <div class="mobileView-button mvl-english">
                <a href="//www.chinadaily.com.cn">China Edition</a>
          </div>
          <div class="mobileView-button mvl-chinese">
               <a href="//cn.chinadaily.com.cn" target="_blank">中文</a>
          </div></div>
        <div class="mobileView-button mobileView-phone" onclick="transView()"><img src="//img2.chinadaily.com.cn/static/common/img/showmobilee.png" /></div>
      </div>

      <!--show mobile手机显示pc页面返回mobile部分- end -->
    <div class="dibu-ff" style="background-color: #014073;overflow: initial;height: 35px;">
      <div class="topNav">
        <ul class="dropdown">
          <li>
          <a target="_blank" href="../index.html">HOME</a>
        </li>
         
        <li>
          
            <a target="_blank" href="//global.chinadaily.com.cn/opinion">OPINION</a>
          

        </li>
        <li>
          
            <a target="_blank" href="//global.chinadaily.com.cn/video">VIDEO</a>
          
        </li>
        <li>
          
            <a target="_blank" href="//global.chinadaily.com.cn/world">WORLD</a>
          
        </li>
        <li>  
          
            <a target="_blank" href="//global.chinadaily.com.cn/china">CHINA</a>
          
        </li>
        <li>  
          
            <a target="_blank" style="width:94px;" href="//global.chinadaily.com.cn/tech">TECHNOLOGY</a>
          
        </li>
        <li>
          
            <a target="_blank" href="//global.chinadaily.com.cn/business">BUSINESS</a>
          
        </li>
        <li>
          
            <a target="_blank" href="//global.chinadaily.com.cn/culture">CULTURE</a>
          
        </li>
        <li> 
          
            <a target="_blank" href="//global.chinadaily.com.cn/travel">TRAVEL</a>
          
        </li>
        <li>
          
            <a target="_blank" href="//global.chinadaily.com.cn/sports">SPORTS</a>
          
        </li>
          <li> 
         <a href="http://govt.chinadaily.com.cn/" target="_blank">SERVICE</a>
        </li>
          <li class="newspaper">
            <a href="javascript:void(0)" shape="rect">NEWSPAPER</a>
            <ul class="sub_menu">
              <li><a href="http://newspress.chinadaily.net.cn/" target="_blank" style="margin-right:0px" shape="rect">China Daily PDF</a></li>
              <li><a href="//epaper.chinadaily.com.cn/global" target="_blank" style="margin-right:0px" shape="rect">China Daily E-paper</a></li>
              <li><a href="http://subscription.chinadaily.com.cn/" target="_blank" style="margin-right:0px" shape="rect">Subscribe</a></li>
            </ul>
          </li>
        </ul>
      </div>
    </div>
    <!--底部3-->
    <div class="dibu-three">
      <div class="dibu-three-nei">
        <div class="three-left">
          <div class="lo-g"><a target="_top" shape="rect" href="//global.chinadaily.com.cn/"><img src="//www.chinadaily.com.cn/image_e/2018/global/a-1.jpg" /></a></div>
          <div class="lo-a">Copyright 1995 - <script>
            //<![CDATA[
            var oTime = new Date();
            document.write(oTime.getFullYear());
            //]]>
            </script> . All rights reserved. The content (including but not limited to text, photo, multimedia information, etc) published in this site belongs to China Daily Information Co (CDIC). Without written authorization from CDIC, such content shall not be republished or used in any form. Note: Browsers with 1024*768 or higher resolution are suggested for this site.
          </div>
          <div class="lo-c">
            <span>License for publishing multimedia online <b>0108263</b></span><br /><br />
            Registration Number: 130349 <img src="//www.chinadaily.com.cn/image_e/2018/global/a-2.jpg" />
          </div>
        </div>
        <div class="three-midd">
          <div class="midd-a"><a href="//www.chinadaily.com.cn/e/static_e/about" target="_top" shape="rect">About China Daily</a></div>
          <div class="midd-a"><a href="//www.chinadaily.com.cn/e/static_e/advertiseonsite" target="_top" shape="rect">Advertise on Site</a></div>
          <div class="midd-a"><a href="//www.chinadaily.com.cn/e/static_e/contact" target="_top" shape="rect">Contact Us</a></div>
          <div class="midd-a"><a href="//chinadaily.zhiye.com/" target="_blank" shape="rect">Job Offer</a></div>
          <div class="midd-a"><a href="//www.chinadaily.com.cn/static_e/Expat_Employment.html" target="_blank" shape="rect">Expat Employment </a></div>
        </div>
        <div class="three-right" style="width:222px;height:193px;">
          <img src="//www.chinadaily.com.cn/image_e/2018/global/mobile.png" alt="" />
        </div>
      </div>
    </div>
      
   
<script type="text/javascript" xml:space="preserve">
      //<![CDATA[
      var toggleBtn = document.getElementById('showpc');
      var vp = document.querySelector('meta[name=viewport]');
      var vpHtml = document.getElementById('showpc');
      vpHtml.textContent = 'desktop';
      var flag = 0;
      function transView(){
        var x = (flag) ? 'initial-scale=1' : 'width=1200';
        var  relax = (flag) ? 'none' : 'block';
        vp.setAttribute('content', x);
        document.getElementById("mobileView").style.display=relax;

        flag^=1;
      };


      //]]>
    </script> 
    <script type="text/javascript" charset="utf-8" rel="stylesheet" src="//img2.chinadaily.com.cn/static/2018global-index/js/sizeJust.js"></script>
      <div style="display:none;">
      <script type="text/javascript">var cnzz_protocol = (("https:" == document.location.protocol) ? "https://" : "http://");document.write(unescape("%3Cspan id='cnzz_stat_icon_1276590538'%3E%3C/span%3E%3Cscript src='" + cnzz_protocol + "s5.cnzz.com/stat.php%3Fid%3D1276590538' type='text/javascript'%3E%3C/script%3E"));</script></div>
  
     
      <div style="display:none;">
     <script src="//s13.cnzz.com/stat.php?id=3089622&amp;web_id=3089622" language="JavaScript"></script>
        <!-- Start Alexa Certify Javascript -->
        <script type="text/javascript">
          //<![CDATA[
          _atrk_opts = { atrk_acct:"uM+9j1a8Dy00qn", domain:"chinadaily.com.cn",dynamic: true};
          (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
          //]]>
        </script>
        <noscript><img src="https://certify.alexametrics.com/atrk.gif?account=uM+9j1a8Dy00qn" style="display:none" height="1" width="1" alt="" /></noscript>
        <!-- End Alexa Certify Javascript -->  
      </div>

    
    
      <div style="display:none">
        <script type="text/javascript">
          //<![CDATA[
          document.write(unescape("%3Cscript src='//cl2.webterren.com/webdig.js?z=16' type='text/javascript'%3E%3C/script%3E"));
          //]]>
        </script>
        <script type="text/javascript">
          //<![CDATA[
          wd_paramtracker("_wdxid=000000000000000000000000000000000000000000")
          //]]>
        </script>
      </div>
    
    
      <script type="text/javascript"> 
        //<![CDATA[
        (function() { 
          var gw = document.createElement("script"); 
          gw.src = "https://usercollection.chinadaily.com.cn/analytics?token=ismpxACjz6aOJd4lmKACohw=="; 
          var s = document.getElementsByTagName("script")[0]; 
          s.parentNode.insertBefore(gw, s); 
        })(); 
        //]]>
      </script>
    
  </body>
  
</html>